ASSOCIATION LOI 1901
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  GalerieGalerie  FAQFAQ  RechercherRechercher  CalendrierCalendrier  
              
 
Sujets similaires
HORLOGE
Derniers sujets
» nouvelle performance
Mar 7 Nov - 18:35 par philou 22

» Ma jinlun
Lun 6 Nov - 18:25 par pollux59510

» reunion du 4 novembre et AG du 20 decembre 2018
Lun 6 Nov - 11:21 par biker62

» problème d'huile de fourche
Jeu 12 Oct - 20:05 par brunobitnono

» carburateur .
Mer 11 Oct - 7:35 par philou 22

» longueur de chaine
Jeu 21 Sep - 11:16 par philou 22

» divers pièces
Mer 20 Sep - 5:14 par philou 22

» Hyosung Aquila GV125
Jeu 14 Sep - 5:55 par philou 22

» Rempalcer le guide chaine ???
Mer 13 Sep - 19:10 par pollux59510

» Chicane
Mar 29 Aoû - 16:32 par Patoche76

» restauration cb- twin TD
Mar 29 Aoû - 5:16 par jufada

» sorti dans les prochain jour
Jeu 3 Aoû - 18:38 par jufada

» Poid limite ???
Jeu 3 Aoû - 5:18 par philou 22

» parcours du coeur
Mer 3 Mai - 16:07 par biker62

» fete de la moto fruges
Ven 21 Avr - 15:46 par mickael

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 56 le Lun 31 Juil - 0:52
Petites annonces

    Pas d'annonces disponibles.



    Partagez | 
     

     problèmes électriques

    Voir le sujet précédent Voir le sujet suivant Aller en bas 
    AuteurMessage
    biker62
    MODERATEUR
    MODERATEUR
    avatar

    Masculin Localisation : hersin coupigny
    Date d'inscription : 19/02/2009

    Feuille de personnage
    personage: trésorier de l

    MessageSujet: problèmes électriques   Lun 17 Mai - 16:10

    Salut aux électriciens, j'ai besion de vous !
    en effet , ça fait 2 fois que je pete le fusible général de 10A
    je m'explique le volmetre bat la chamade quand je mets un clignotant et puis meme en retirant la clé de contact la moto continue de tourner !
    quand j'accélère le voltmétre chute à 0. au ralenti il se trouve entre 10 et 12 V quand j'ai ce problème je sais que mon fusible et peté !
    si j'arrete le moteur avec le coup circuit , je ne peux plus redémarrer ensuite (vu que le fusible est pété)
    je remplace le fusible et tout refonctionne correctement !!!!
    no compredo qué passa ?
    Revenir en haut Aller en bas
    http://www;mcc-chocques .fr
    JPC59
    MEMBRE
    MEMBRE
    avatar

    Masculin Localisation : Nord
    Date d'inscription : 19/02/2009

    Feuille de personnage
    personage: membre de l

    MessageSujet: Re: problèmes électriques   Lun 17 Mai - 21:59

    Bah c'est simple, tu retires la clé, et tu laisses la moto tourner. Au moins elle sera chaude le lendemain. En plus, tu pourras prouver auprès de ton assureur que tu avais les clés si la moto n'est plus là ...
    Plus sérieusement, il se pourrait qu'une des diodes dans le phare soit dans le sac. Manifestement, y a un court circuit (ou presque) qq part. Ou aussi ce qu'on appelle couramment "une mauvaise masse". Pas de bol Gilles, ce genre de panne est de celles les plus difficiles à diagnostiquer, d'autant plus qu'elle est intermittente. Peut-être y a-t-il même 2 pannes (je ne vois pas le rapport avec le clignotant : est-ce systématique ? celui de droite ou de gauche provoque le même phénomène ?)
    En attendant, et pour être sûr de redémarrer sans embarquer une palette de fusibles, tu peux toujours installer un disjoncteur sur la moto : suffit alors d'appuyer sur le bouton pour que tout reparte (si pas de problème constant).

    A distance et sans plus de précisions, je ne peux hélas pas grand chose pour toi, au niveau de mes compétences ... Crois bien que j'en suis désolé

    Amicalement

    Japy

    _________________
    Y a des chieurs parfois, ça m'agace : ils sont pires que moi
    Revenir en haut Aller en bas
    jufada
    Admin
    Admin
    avatar

    Masculin Localisation : coulogne
    Date d'inscription : 18/02/2009

    Feuille de personnage
    personage: president de l'asso

    MessageSujet: Re: problèmes électriques   Mar 18 Mai - 5:28

    slt gilles
    comme dit jpc , pas de bol
    une panne electrique es tres difficile a diagnostiquer a distance
    ne m'es plus tes cligno pour voir si sa le fait encore on verra apres , faut y aller par etape
    tient nous au courant
    a bientot
    Revenir en haut Aller en bas
    biker62
    MODERATEUR
    MODERATEUR
    avatar

    Masculin Localisation : hersin coupigny
    Date d'inscription : 19/02/2009

    Feuille de personnage
    personage: trésorier de l

    MessageSujet: Re: problèmes électriques   Mar 18 Mai - 18:22

    sallut à vous deux ,
    aujourd'hui j'ai changer le fusible ! j'ai roulé une dizaine de bornes puis rebelote ! j'ai donc démonté la diode du phare il me semble que ça peut venir de là je l'ai tester avec un ohmètre qui fait aussi testeur pour les diodes résultat quand je branche le coté + sur l'anode et le coté - à la cathode je ne lis rien si j'inverse je lis 0.5v environ d'après mes connaissance elle devrait etre bonne ? mais pour etre sur je vais la commander et la changer ! donc pour le moment je suis à l'arret mdr...et il fait beau put... et je peux pas rouler avec la gros...

    _________________
    vieux motard que jamais ! cool
    Revenir en haut Aller en bas
    http://www;mcc-chocques .fr
    JPC59
    MEMBRE
    MEMBRE
    avatar

    Masculin Localisation : Nord
    Date d'inscription : 19/02/2009

    Feuille de personnage
    personage: membre de l

    MessageSujet: Re: problèmes électriques   Mar 18 Mai - 20:40

    Yepp Gilles,
    J'ai pas bien compris ta méthode de test pour la diode ...
    Comme il y en a 2 dans le phare, tu peut déjà les intervertir, au cas où ...
    Sinon, une diode laisse passer un courant dans un sens, et bloque dans l'autre. Si la tienne laisse passer dans les deux sens, c'est qu'elle est morte.
    Passe à la maison, si tu veux on regarde ça ensemble.

    Je comprends ton impatience de rouler, ça me fait pareil !
    La Jinette est arrivée cet AM, j'ai pu faire 10 Km avec, pour aller faire le plein :)

    Japy

    _________________
    Y a des chieurs parfois, ça m'agace : ils sont pires que moi
    Revenir en haut Aller en bas
    luis filipe
    Admin
    Admin


    Masculin Localisation : ris orangis 91 essonne
    Date d'inscription : 20/02/2009

    Feuille de personnage
    personage: membre de l

    MessageSujet: Re: problèmes électriques   Mer 19 Mai - 5:15

    gilles j' ai eu la meme chose que toi mes fusibles sauten et meme l'empoule de phars
    don on a cherche avec mon mecano il a pu sapersevoir que ca venez de la central clignenton il y a trois files et un dentre eux ete désoude et faisé des mauvez contacte on la retire plus de pétage de plons mdrrrrrrrrrrrrrr petetre que tu as la meme chose regarde du coté gauche de ta machine retire le couvecle tu as deux machin truck et regarde ou cas ou !!! bonne chance mon ami moi je vien d'avoir une reparation asse importante lol 535 euros pffffffffff une roue niqué plus cheine plus courone etc etc alles apres deux semaines de imobilisation,ouff ca fait du bien de rouler avec notre belle jinjin......
    si tu veu plus dexpliquation appele moi a la maison!!!!

    dsl pour les fautes d'horthographe moi pas franciou un portos tos por un.
    Revenir en haut Aller en bas
    biker62
    MODERATEUR
    MODERATEUR
    avatar

    Masculin Localisation : hersin coupigny
    Date d'inscription : 19/02/2009

    Feuille de personnage
    personage: trésorier de l

    MessageSujet: Re: problèmes électriques   Mer 19 Mai - 18:32

    merci à vous deux !
    pour vos indications je vais regarder demain pour la centrale !
    pour la 2eme diode je ne l'ai pas trouver ? elle est dans le phare aussi ?
    celle que j'ai testé est bonne !
    passante d'un coté et non de l'autre comme tu dis jp.
    par contre demain je regarde le circuit complet je vais sonner tout les fils et gare à ceux qui sont à la masse et qui ne doivent pas l'etre !

    _________________
    vieux motard que jamais ! cool
    Revenir en haut Aller en bas
    http://www;mcc-chocques .fr
    JPC59
    MEMBRE
    MEMBRE
    avatar

    Masculin Localisation : Nord
    Date d'inscription : 19/02/2009

    Feuille de personnage
    personage: membre de l

    MessageSujet: Re: problèmes électriques   Ven 21 Mai - 18:34

    Ding dong, ding dong ...
    Pâques est passé, mais il reste des cloches ...
    Sans dec, à "sonner" des fils, fais gaffe quand même à ceux qui semblent être à la masse, mais en fait ne sont que des "retours de masse", faits au travers d'autres équipements. Par exemple, le voyant de clignotant qui s'allume via les ampoules droites quand on met le cligno à gauche. Donc, ne coupe pas tout de suite les fils, y en a qui servent ! :o)
    Et comme le dit Luis Filipe, il n'est pas rare que les contacts ne le fasse plus (contact). La centrale clignotante peut être démontée pour vérifier/réparer ces défauts. C'est une bricole ronde sous le côté gauche de la selle, avec 3 fils qui entrent dedans. Tu peux toujours couper le noir (le débrancher côté phare amènerait d'autres pannes car il est dévié plusieurs fois sous le réservoir). Tu n'auras plus de clignos, mais tu pourras tester (pas en roulant).
    Je compatis vraiment, surtout qu'il fait un temps superbe ...
    A ta disposition si besoin
    Amicalement
    Japy

    _________________
    Y a des chieurs parfois, ça m'agace : ils sont pires que moi
    Revenir en haut Aller en bas
    biker62
    MODERATEUR
    MODERATEUR
    avatar

    Masculin Localisation : hersin coupigny
    Date d'inscription : 19/02/2009

    Feuille de personnage
    personage: trésorier de l

    MessageSujet: Re: problèmes électriques   Ven 21 Mai - 19:15

    bonsoir jp ,
    j'ai verifier pas mal de connexion et fils en tout genre , j'ai remis un peu d'orde dans le foutoir sous la selle ,
    j'ai changé le fusible puis j'ai roulé avec la belle pendant environ 1 heure , et ben tout est resté normal ! Bizarre bizarre ce défaut ? donc pour le moment je roule comme ça, qui vivra verra

    _________________
    vieux motard que jamais ! cool
    Revenir en haut Aller en bas
    http://www;mcc-chocques .fr
    biker62
    MODERATEUR
    MODERATEUR
    avatar

    Masculin Localisation : hersin coupigny
    Date d'inscription : 19/02/2009

    Feuille de personnage
    personage: trésorier de l

    MessageSujet: Re: problèmes électriques   Ven 4 Juin - 15:22

    salut à tous !
    depuis quelques temps ma jinette ne fait plus des siennes !
    le fusible ne claque plus !
    cependant , si j'essaye d'arreter le moteur avec la clé et la bequille levée
    celui ci ne s'arrete plus
    avant j'avais pas ce genre de défaut
    des que je remets la béquille le moteur s'arrete et tout ça au pt mort bien sur ! puis je redémarre et je recoupe avec la clé ! bin là ça marche !
    je pense que j'ai un défaut dans le néman ou commutateur peu importe comment on l'appelle !?
    on regardera dimanche avant les bières n'est-pas ? !

    _________________
    vieux motard que jamais ! cool
    Revenir en haut Aller en bas
    http://www;mcc-chocques .fr
    JPC59
    MEMBRE
    MEMBRE
    avatar

    Masculin Localisation : Nord
    Date d'inscription : 19/02/2009

    Feuille de personnage
    personage: membre de l

    MessageSujet: Re: problèmes électriques   Lun 7 Juin - 20:28

    Tu n'es pas le seul à avoir ce pb Gilles.
    J'y pense régulièrement, mais ai peu de temps à m'y consacrer en ce moment.
    Je n'oublie pas ce souci, il me trotte ds la tête depuis un moment, mais n'y apporte pas toute l'attention nécessaire dans la mesure où ce n'est pas bloquant. De plus, comme c'est aléatoire et ne se produit pas sur ma moto, je ne peux que faire des hypothèses ...

    Je sens que je vais prendre des motos en otage ... :o)

    Japy

    _________________
    Y a des chieurs parfois, ça m'agace : ils sont pires que moi
    Revenir en haut Aller en bas
    papy 89
    MEMBRE AMI(ES) DU CLUB
    MEMBRE AMI(ES) DU CLUB


    Masculin Localisation : Yonne St Martin sur ouanne 89120
    Date d'inscription : 16/03/2010

    Feuille de personnage
    personage: membre ami du club

    MessageSujet: Re: problèmes électriques   Lun 2 Aoû - 20:23

    Salut amis du forum

    J'ai un problème electrique sur la " Jinette " . Je n'ai plus de clignotants .

    Mais tous le reste marche bien . je pense que cela vient de la central

    clignotante dans le coffre a batterie ; qu'en pensez vous les elecmecanos ?

    Merçi pour ce forum .

    Papy 89
    Revenir en haut Aller en bas
    JPC59
    MEMBRE
    MEMBRE
    avatar

    Masculin Localisation : Nord
    Date d'inscription : 19/02/2009

    Feuille de personnage
    personage: membre de l

    MessageSujet: Re: problèmes électriques   Mar 3 Aoû - 10:57

    Yepp Papy,
    La centrale cligno se trouve à gauche (un bidule caoutchouté noir à 3 fils) (à droite, côté batterie, c'est le relais de démarreur).
    Il n'est pas rare que des fils soient dessertis à l'intérieur.
    Tu peux l'ouvrir et souder les fils pour plus de sûreté.

    Cordialement

    Japy

    _________________
    Y a des chieurs parfois, ça m'agace : ils sont pires que moi
    Revenir en haut Aller en bas
    jufada
    Admin
    Admin
    avatar

    Masculin Localisation : coulogne
    Date d'inscription : 18/02/2009

    Feuille de personnage
    personage: president de l'asso

    MessageSujet: Re: problèmes électriques   Mar 3 Aoû - 18:14

    slt
    gilles , j'ai tes diodes
    papy , ta centrale et comme dit jpc soit desoude ,met tes cligno et bouge la pour voir , si sa marche tu n'a plus qu'a l'ouvrir et resoudé les fil,si sa ne marche pas elle es hs
    a bientot
    Revenir en haut Aller en bas
    biker62
    MODERATEUR
    MODERATEUR
    avatar

    Masculin Localisation : hersin coupigny
    Date d'inscription : 19/02/2009

    Feuille de personnage
    personage: trésorier de l

    MessageSujet: Re: problèmes électriques   Mar 3 Aoû - 19:33

    salut david,
    ok je passerai le semaine prochaine !
    a+ et merci !

    _________________
    vieux motard que jamais ! cool
    Revenir en haut Aller en bas
    http://www;mcc-chocques .fr
    papy 89
    MEMBRE AMI(ES) DU CLUB
    MEMBRE AMI(ES) DU CLUB


    Masculin Localisation : Yonne St Martin sur ouanne 89120
    Date d'inscription : 16/03/2010

    Feuille de personnage
    personage: membre ami du club

    MessageSujet: Re: problèmes électriques   Mer 25 Aoû - 20:40


    Bonsoir amis biker
    Je ne suis pas doué en mecanique et je n'ai pas trouvé la centrale clignotante sur ma "Jinette"
    a gauche comme le dit JPC59 , je ne trouve que
    des bobines moulés indémotables et qui n'on pas
    les 3 fils enseignés . merçi de votre aide .
    Amicalement Papy 89
    Revenir en haut Aller en bas
    JPC59
    MEMBRE
    MEMBRE
    avatar

    Masculin Localisation : Nord
    Date d'inscription : 19/02/2009

    Feuille de personnage
    personage: membre de l

    MessageSujet: Re: problèmes électriques   Jeu 26 Aoû - 11:02

    Yepp Papy,
    Voici une photo qui te montre où se trouve la centrale cligno. (Clique dessus pour l'agrandir)
    Avec un petit tournevis ou un couteau tu dois pouvoir enlever le "couvercle" de la centrale.

    En espérant que ça t'aide
    Cordialement
    Japy


    _________________
    Y a des chieurs parfois, ça m'agace : ils sont pires que moi
    Revenir en haut Aller en bas
    papy 89
    MEMBRE AMI(ES) DU CLUB
    MEMBRE AMI(ES) DU CLUB


    Masculin Localisation : Yonne St Martin sur ouanne 89120
    Date d'inscription : 16/03/2010

    Feuille de personnage
    personage: membre ami du club

    MessageSujet: Re: problèmes électriques   Jeu 26 Aoû - 20:55

    Genial!
    Merçi JPC59 car ce soir grace a ta photo et tes conseils , j'ai trouvé et ouvert la centrale clignotante et ...;ily avait bien un fil de . Il me restedessouder que j'ai aussitot reparé et tout marche a nouveau Super ce forum d'amis
    dévoués que je ne connais pas .Il ne me reste
    qu'a solutionner le probléme de reglage decarburation car maintenant rodée elle ne roule qu'a 75 KM/H .IL ne me reste qu'a mettre la "Jinette " sur la remorque et faire les 450 km jusqu'a Audruick !Merçi encore . Papy 89
    Revenir en haut Aller en bas
    JPC59
    MEMBRE
    MEMBRE
    avatar

    Masculin Localisation : Nord
    Date d'inscription : 19/02/2009

    Feuille de personnage
    personage: membre de l

    MessageSujet: Re: problèmes électriques   Mar 31 Aoû - 13:57

    Content d'avoir pu rendre service Papy89,
    Tu participes à mes efforts de crédibilité :o)
    Ceci dit je reste une tanche en mécanique, mais je m'en tape, y a des pros pour ça.
    Reviens quand tu veux, et si tu peux, passe voir l'ambiance "asso" ce WE à Audruicq. Tu ne devrais pas le regretter. Je pense que les festivités "Off" devraient débuter le samedi, avant l'officielle Assemblée Générale du dimanche. (en gros, on vote pour la continuité, et après on boit un coup).
    Par contre, j'ai hâte de voir le Moustachu laisser sa mob au garage avant d'enfourcher un énorme poulet à la ferme aux autruches. N'oublie pas le caméscope, j'en ris par avance ... :o))

    A ta disposition si besoin (dans la limite de mes maigres connaissances)

    Cordialement

    Japy

    _________________
    Y a des chieurs parfois, ça m'agace : ils sont pires que moi
    Revenir en haut Aller en bas
    Contenu sponsorisé




    MessageSujet: Re: problèmes électriques   

    Revenir en haut Aller en bas
     
    problèmes électriques
    Voir le sujet précédent Voir le sujet suivant Revenir en haut 
    Page 1 sur 1
     Sujets similaires
    -
    » E30 BMW problèmes électriques résolus
    » [BMW 525 i E34] Problèmes de vitres électriques
    » Les fiches pratiques et problèmes résolus électricité CITROEN C3
    » problemes electriques
    » problèmes électriques sur ma 550

    Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
    HIGHLANDER-MOTORS-CLUB :: EN GENERAL :: MECANIQUE EN GENERAL-
    Sauter vers: