ASSOCIATION LOI 1901
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  GalerieGalerie  FAQFAQ  RechercherRechercher  CalendrierCalendrier  
              
 
HORLOGE
Derniers sujets
» stage perso
Mar 17 Avr - 4:25 par philou 22

» Moteur serré V-twin 250
Ven 16 Mar - 5:16 par philou 22

» achat nouvelle cam de Sport
Dim 11 Fév - 5:27 par philou 22

» test camera
Sam 6 Jan - 15:39 par philou 22

» pere noel en moto a coquelles
Sam 23 Déc - 14:36 par biker62

» nouvelle performance
Mar 5 Déc - 14:45 par philou 22

» Ma jinlun
Lun 6 Nov - 18:25 par pollux59510

» reunion du 4 novembre et AG du 20 decembre 2018
Lun 6 Nov - 11:21 par biker62

» problème d'huile de fourche
Jeu 12 Oct - 20:05 par brunobitnono

» carburateur .
Mer 11 Oct - 7:35 par philou 22

» longueur de chaine
Jeu 21 Sep - 11:16 par philou 22

» divers pièces
Mer 20 Sep - 5:14 par philou 22

» Hyosung Aquila GV125
Jeu 14 Sep - 5:55 par philou 22

» Rempalcer le guide chaine ???
Mer 13 Sep - 19:10 par pollux59510

» Chicane
Mar 29 Aoû - 16:32 par Patoche76

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

Le record du nombre d'utilisateurs en ligne est de 56 le Lun 31 Juil - 0:52
Petites annonces

    Pas d'annonces disponibles.



    Partagez | 
     

     Démarrage

    Aller en bas 
    AuteurMessage
    cama30

    avatar

    Masculin Localisation : St Ambroix
    Date d'inscription : 21/01/2014

    MessageSujet: Démarrage   Ven 11 Avr - 15:33

    Bonjour à toutes et à tous

    depuis hier, j'ai plu de jus sur ma jiji, mais alors plu du tout, même pas le voyant s'allume. Alors j'ai nettoyé les causses, mis un peu de graisse, toujours rien, par contre elle démarre en poussette sur 2 mètres, la batterie est neuve (15 janvier).
    Je me pose la question, si il y aurait pas une masse quelques part, de plus c'est venu d'un coup, je l'ai démarré la veille et com d'hab, elle péte au quart de tour.

    Si vous avez une idée, elle sera la bienvenue.

    merci à vous
    Revenir en haut Aller en bas
    Papy62



    Masculin Localisation : Boulogne sur mer - Pas de Calais
    Date d'inscription : 09/02/2012

    Feuille de personnage
    personage: Responsable Communication

    MessageSujet: Re: Démarrage   Sam 12 Avr - 11:09

    Salut a tu regarder le fusible au dessus de ta batterie ??
    Cordialement
    Revenir en haut Aller en bas
    cama30

    avatar

    Masculin Localisation : St Ambroix
    Date d'inscription : 21/01/2014

    MessageSujet: Re: Démarrage   Sam 12 Avr - 15:38

    Oui, le fusible est bon.
    Revenir en haut Aller en bas
    Rudy21

    avatar

    Masculin Localisation : Namur (Belgique)
    Date d'inscription : 23/04/2014

    Feuille de personnage
    personage:

    MessageSujet: Re: Démarrage   Lun 2 Juin - 11:26

    Slt alors moi g un problème quand la moto se trouve au point mort elle tourne je monte sur la moto je passe la première et la elle s'arrête ?? Béquille ok,coupe circuit ok,enfin tout ok juste sa je passe la première la moto se coupe SOS merci
    Revenir en haut Aller en bas
    cama30

    avatar

    Masculin Localisation : St Ambroix
    Date d'inscription : 21/01/2014

    MessageSujet: Re: Démarrage   Lun 2 Juin - 12:05

    Salut

    A mon avis tu as un problème avec la béquille, le contacteur doit resté en fonction, et malgré que tu la reléve le systéme te coupe le moteur.

    Enfin, c'est une possibilité.
    Revenir en haut Aller en bas
    jufada
    Admin
    Admin
    avatar

    Masculin Localisation : coulogne
    Date d'inscription : 18/02/2009

    Feuille de personnage
    personage: president de l'asso

    MessageSujet: Re: Démarrage   Lun 2 Juin - 14:32

    slt
    tout a fait sa cama30
    donc verifier que le contacte bequille fonctionne bien
    a bientôt
    Revenir en haut Aller en bas
    Rudy21

    avatar

    Masculin Localisation : Namur (Belgique)
    Date d'inscription : 23/04/2014

    Feuille de personnage
    personage:

    MessageSujet: Re: Démarrage   Lun 2 Juin - 17:21

    Re:-) a prêt réflexion et calme pas facile lol vous avez réson tout les deux contacteur béquille mort :-( plus que passe commande pour un new merci a vous c cool :-) ha oui je profite je cherche toujours les deux phares de devant et les deux conteurs pour voir les toure et la conso essence :-)
    Revenir en haut Aller en bas
    Contenu sponsorisé




    MessageSujet: Re: Démarrage   

    Revenir en haut Aller en bas
     
    Démarrage
    Revenir en haut 
    Page 1 sur 1

    Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
    HIGHLANDER-MOTORS-CLUB :: EN GENERAL :: MECANIQUE EN GENERAL-
    Sauter vers: