ASSOCIATION LOI 1901
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  GalerieGalerie  FAQFAQ  RechercherRechercher  CalendrierCalendrier  
              
 
Sujets similaires
HORLOGE
Derniers sujets
» carburateur .
Mar 23 Mai - 5:47 par philou 22

» nouvelle performance
Mar 23 Mai - 5:33 par philou 22

» parcours du coeur
Mer 3 Mai - 16:07 par biker62

» fete de la moto fruges
Ven 21 Avr - 15:46 par mickael

» Poid limite ???
Dim 9 Avr - 13:15 par Inner Sanctum

» balade moto
Ven 7 Avr - 9:24 par jufada

» calendrier kickinkou
Jeu 23 Mar - 11:15 par biker62

» petite sortie st omer le 12 mars 2017
Ven 10 Mar - 8:37 par jufada

» concentration amettes
Dim 26 Fév - 10:47 par mickael

» concentration maroilles
Dim 26 Fév - 10:45 par mickael

» tournoi de poker
Dim 26 Fév - 10:42 par mickael

» cerf volant
Dim 26 Fév - 10:37 par mickael

» rénovateur chrome
Mer 22 Fév - 9:21 par philou 22

» jinlun de 0 a 120 kh réel
Mar 21 Fév - 8:53 par philou 22

» Besoin d'un pilote
Lun 20 Fév - 17:39 par missgun

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

Le record du nombre d'utilisateurs en ligne est de 47 le Lun 8 Juin - 21:29
Petites annonces

    Pas d'annonces disponibles.



    Partagez | 
     

     Problement

    Voir le sujet précédent Voir le sujet suivant Aller en bas 
    AuteurMessage
    jose827



    Masculin Localisation : Evere
    Date d'inscription : 15/08/2012

    MessageSujet: Problement    Mer 15 Aoû - 7:52

    Bonjour

    j ai un petit problème de puis plusieurs moi et je n arrive pas a le corriger pouvez vous aide .

    quand je met le moteur en route et que la température et bonne elle s arrête et quand je roule elle a dure on dirais qu'elle s touffe durant les 2klm après CA va et si je mais la vitesse avants de partir elle cale .

    merci de votre réponse
    jose
    Revenir en haut Aller en bas
    JPC59
    MEMBRE
    MEMBRE
    avatar

    Masculin Localisation : Nord
    Date d'inscription : 19/02/2009

    Feuille de personnage
    personage: membre de l

    MessageSujet: Re: Problement    Mer 15 Aoû - 12:20

    Yepp,

    J'ai eu le même pb avec ma 1ère moto, résolu en partie avec la pause d'un filtre à essence.
    Idem avec la 2ème, tant que le moteur n'est pas chaud. Faut le savoir, et démarrer la mob le temps de s'équiper, et que le moulin chauffe, en donnant qq légers coups de poignée... et faire les 1ers km avec juste un poil de starter.

    J'ignore à quoi c'est du, mais en le sachant, on passe au-dessus...

    J'ai eu le pb inverse : moteur chaud, quand la température extérieure est supérieure à 28°, il cale à chaque feu rouge ou Stop. Malgré tout, il redémarre sans souci (en insistant qd même).

    Ce sont les aléas de cette Jinette que j'adore, et que j'accepte.
    (des fois, je ne suis pas chiant... :o))

    Peut-être les spécialistes auront-ils une raison à donner...

    Cordialement
    Japy

    _________________
    Y a des chieurs parfois, ça m'agace : ils sont pires que moi
    Revenir en haut Aller en bas
     
    Problement
    Voir le sujet précédent Voir le sujet suivant Revenir en haut 
    Page 1 sur 1
     Sujets similaires
    -
    » Probleme de carburation
    » Problème démarrage XT
    » [Ulysse 1.9 td an 96] problème ventilateur chauffage
    » probleme de chauffage cabine
    » Problème changement vitesse VITO

    Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
    HIGHLANDER-MOTORS-CLUB :: EN GENERAL :: MECANIQUE EN GENERAL-
    Sauter vers: