ASSOCIATION LOI 1901
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  GalerieGalerie  FAQFAQ  RechercherRechercher  CalendrierCalendrier  
              
 
HORLOGE
Derniers sujets
» achat nouvelle cam de Sport
Lun 18 Juin - 10:50 par philou 22

» stage perso
Ven 1 Juin - 4:31 par philou 22

» Vibration moteur
Mar 24 Avr - 17:37 par pollux59510

» Jinette plus têtue que moi
Mar 24 Avr - 7:47 par JPC59

» Moteur serré V-twin 250
Ven 16 Mar - 5:16 par philou 22

» test camera
Sam 6 Jan - 15:39 par philou 22

» pere noel en moto a coquelles
Sam 23 Déc - 14:36 par biker62

» nouvelle performance
Mar 5 Déc - 14:45 par philou 22

» Ma jinlun
Lun 6 Nov - 18:25 par pollux59510

» reunion du 4 novembre et AG du 20 decembre 2018
Lun 6 Nov - 11:21 par biker62

» problème d'huile de fourche
Jeu 12 Oct - 20:05 par brunobitnono

» carburateur .
Mer 11 Oct - 7:35 par philou 22

» longueur de chaine
Jeu 21 Sep - 11:16 par philou 22

» divers pièces
Mer 20 Sep - 5:14 par philou 22

» Hyosung Aquila GV125
Jeu 14 Sep - 5:55 par philou 22

Qui est en ligne ?
Il y a en tout 0 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 0 Invité :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 56 le Lun 31 Juil - 0:52
Petites annonces

    Pas d'annonces disponibles.



    Partagez | 
     

     Problement

    Aller en bas 
    AuteurMessage
    jose827



    Masculin Localisation : Evere
    Date d'inscription : 15/08/2012

    MessageSujet: Problement    Mer 15 Aoû - 7:52

    Bonjour

    j ai un petit problème de puis plusieurs moi et je n arrive pas a le corriger pouvez vous aide .

    quand je met le moteur en route et que la température et bonne elle s arrête et quand je roule elle a dure on dirais qu'elle s touffe durant les 2klm après CA va et si je mais la vitesse avants de partir elle cale .

    merci de votre réponse
    jose
    Revenir en haut Aller en bas
    JPC59
    MEMBRE
    MEMBRE
    avatar

    Masculin Localisation : Nord
    Date d'inscription : 19/02/2009

    Feuille de personnage
    personage: membre de l

    MessageSujet: Re: Problement    Mer 15 Aoû - 12:20

    Yepp,

    J'ai eu le même pb avec ma 1ère moto, résolu en partie avec la pause d'un filtre à essence.
    Idem avec la 2ème, tant que le moteur n'est pas chaud. Faut le savoir, et démarrer la mob le temps de s'équiper, et que le moulin chauffe, en donnant qq légers coups de poignée... et faire les 1ers km avec juste un poil de starter.

    J'ignore à quoi c'est du, mais en le sachant, on passe au-dessus...

    J'ai eu le pb inverse : moteur chaud, quand la température extérieure est supérieure à 28°, il cale à chaque feu rouge ou Stop. Malgré tout, il redémarre sans souci (en insistant qd même).

    Ce sont les aléas de cette Jinette que j'adore, et que j'accepte.
    (des fois, je ne suis pas chiant... :o))

    Peut-être les spécialistes auront-ils une raison à donner...

    Cordialement
    Japy

    _________________
    Y a des chieurs parfois, ça m'agace : ils sont pires que moi
    Revenir en haut Aller en bas
     
    Problement
    Revenir en haut 
    Page 1 sur 1

    Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
    HIGHLANDER-MOTORS-CLUB :: EN GENERAL :: MECANIQUE EN GENERAL-
    Sauter vers: