ASSOCIATION LOI 1901
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  GalerieGalerie  FAQFAQ  RechercherRechercher  CalendrierCalendrier  
              
 
Sujets similaires
HORLOGE
Derniers sujets
» nouvelle performance
Mar 7 Nov - 18:35 par philou 22

» Ma jinlun
Lun 6 Nov - 18:25 par pollux59510

» reunion du 4 novembre et AG du 20 decembre 2018
Lun 6 Nov - 11:21 par biker62

» problème d'huile de fourche
Jeu 12 Oct - 20:05 par brunobitnono

» carburateur .
Mer 11 Oct - 7:35 par philou 22

» longueur de chaine
Jeu 21 Sep - 11:16 par philou 22

» divers pièces
Mer 20 Sep - 5:14 par philou 22

» Hyosung Aquila GV125
Jeu 14 Sep - 5:55 par philou 22

» Rempalcer le guide chaine ???
Mer 13 Sep - 19:10 par pollux59510

» Chicane
Mar 29 Aoû - 16:32 par Patoche76

» restauration cb- twin TD
Mar 29 Aoû - 5:16 par jufada

» sorti dans les prochain jour
Jeu 3 Aoû - 18:38 par jufada

» Poid limite ???
Jeu 3 Aoû - 5:18 par philou 22

» parcours du coeur
Mer 3 Mai - 16:07 par biker62

» fete de la moto fruges
Ven 21 Avr - 15:46 par mickael

Qui est en ligne ?
Il y a en tout 4 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 4 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 56 le Lun 31 Juil - 0:52
Petites annonces

    Pas d'annonces disponibles.



    Partagez | 
     

     Petit souci démarrage à froid...

    Voir le sujet précédent Voir le sujet suivant Aller en bas 
    AuteurMessage
    pollux59510



    Masculin Localisation : 62
    Date d'inscription : 06/06/2015

    Feuille de personnage
    personage:

    MessageSujet: Petit souci démarrage à froid...   Mar 1 Nov - 19:19

    Hello tous,

    J'aimerais savoir si vous avez les mèmes soucis : démarrage à froid le matin, pas trop de souci.
    Je laisse tourner le moteur quelques minutes pour le faire monter en chauffe, tranquille...
    Au bout de 5-6 minutes, j'enfourche la bête :
    1/ au passage de la 1ère, elle me fait un petit saut de cabri... Plus aucun souci par la suite, c'est juste lors du premier démarrage..
    2/ j'accélère, et au bout de quelques mètres, elle "s'étouffe"... Je dois jouer avec l'embrayage et l'accélérateur sur 50-100 mètres, et tout d'un coup, c'est comme si le carburant arrivé d'un coup, et plus de souci.

    Ces problèmes, je les ai depuis que j'ai la moto (achetée neuve en concession).
    Chaque fois que je leur en parle à l'occasion d'une révision, j'ai droit au mieux à un "je n'ai pas constaté le problème lors du tour d'essai" :-/
    La semaine dernière j'ai fait un saut, et pour le problème n°2 le mécano m'a dit que c'était normal, toutes les highlanders ont le problème ; elles sont juste longue à chauffer...

    Alors, avez-vous ces problèmes vous aussi, auquel cas je ne m'inquiéterais pas outre mesure...

    Merci.
    Revenir en haut Aller en bas
    jufada
    Admin
    Admin
    avatar

    Masculin Localisation : coulogne
    Date d'inscription : 18/02/2009

    Feuille de personnage
    personage: president de l'asso

    MessageSujet: Re: Petit souci démarrage à froid...   Mer 2 Nov - 12:20

    slt
    t'inquiete c'es normal , il faut jouer avec ton starter et tout ira bien
    a bientot
    Revenir en haut Aller en bas
    pollux59510



    Masculin Localisation : 62
    Date d'inscription : 06/06/2015

    Feuille de personnage
    personage:

    MessageSujet: Re: Petit souci démarrage à froid...   Jeu 3 Nov - 20:55

    Me voila rassuré, merci Boss cool

    Juste par curiosité, vous roulez encore en ce moment ???

    Moi oui... Pas les quelques degrés qui vont m'effrayer (j'ai quand mème investi dans des gants d'hiver), mais j'ai un collègue qui roule en GC... Il a déjà remisé sa moto... Trop froid qu'il dit Suspect
    Pourtant il faut bien avouer que depuis septembre et le nouveau plan de circulation lillois, les bouchons sur toutes les routes périphériques ont littéralement explosé... Alors vive la moto <img src=" longdesc="6" />
    Revenir en haut Aller en bas
    philou 22



    Masculin Localisation : bretagne
    Date d'inscription : 22/03/2016

    Feuille de personnage
    personage:

    MessageSujet: Re: Petit souci démarrage à froid...   Jeu 10 Nov - 12:22

    slt pollux59510 le changement de température impose un réglage carburateur il pourrais en parler
    le mécano c'est son métier il y a donc réglage des visses de richesse on enrichi en essence d un huitième ou d un quart de tour suivant la région.et le contraire l été suivant l intensité du froid ou de la chaleur.
    et tous devait rentré dans l'ordre ci non le problème est autre part affraid
    Revenir en haut Aller en bas
    Contenu sponsorisé




    MessageSujet: Re: Petit souci démarrage à froid...   

    Revenir en haut Aller en bas
     
    Petit souci démarrage à froid...
    Voir le sujet précédent Voir le sujet suivant Revenir en haut 
    Page 1 sur 1
     Sujets similaires
    -
    » Gros souci démarrage à froid ! Membranes Carbu ?
    » sifflement démarrage à froid
    » démarrage à froid
    » Probléme démarrage à froid
    » [ Opel omega 2,5 TD ] Problème démarrage à froid

    Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
    HIGHLANDER-MOTORS-CLUB :: EN GENERAL :: MECANIQUE EN GENERAL-
    Sauter vers: