ASSOCIATION LOI 1901
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  GalerieGalerie  FAQFAQ  RechercherRechercher  CalendrierCalendrier  
              
 
HORLOGE
Derniers sujets
» achat nouvelle cam de Sport
Lun 18 Juin - 10:50 par philou 22

» stage perso
Ven 1 Juin - 4:31 par philou 22

» Vibration moteur
Mar 24 Avr - 17:37 par pollux59510

» Jinette plus têtue que moi
Mar 24 Avr - 7:47 par JPC59

» Moteur serré V-twin 250
Ven 16 Mar - 5:16 par philou 22

» test camera
Sam 6 Jan - 15:39 par philou 22

» pere noel en moto a coquelles
Sam 23 Déc - 14:36 par biker62

» nouvelle performance
Mar 5 Déc - 14:45 par philou 22

» Ma jinlun
Lun 6 Nov - 18:25 par pollux59510

» reunion du 4 novembre et AG du 20 decembre 2018
Lun 6 Nov - 11:21 par biker62

» problème d'huile de fourche
Jeu 12 Oct - 20:05 par brunobitnono

» carburateur .
Mer 11 Oct - 7:35 par philou 22

» longueur de chaine
Jeu 21 Sep - 11:16 par philou 22

» divers pièces
Mer 20 Sep - 5:14 par philou 22

» Hyosung Aquila GV125
Jeu 14 Sep - 5:55 par philou 22

Qui est en ligne ?
Il y a en tout 0 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 0 Invité :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 56 le Lun 31 Juil - 0:52
Petites annonces

    Pas d'annonces disponibles.



    Partagez | 
     

     Problème démarrage!!

    Aller en bas 
    AuteurMessage
    Furax62



    Masculin Localisation : Calais
    Date d'inscription : 24/02/2016

    MessageSujet: Problème démarrage!!   Mar 1 Mar - 14:39

    Bonjour,

    alors voila le soucis : lorsque je démarre la moto à froid,
    elle démarre impec ralenti dans les 2500 tours/min avec starter biensur!!
    puis une vingtaine de seconde plus tard elle cale!!

    Après controle des bougies elle sont bien noir, donc certainement un très mauvais mélange air essence ???
    A savoir la moto à les bougies neuves et pas de boite à air d' origine mais double cornet!!

    merci à tous pour votre aide!!
    Revenir en haut Aller en bas
    Inner Sanctum

    avatar

    Masculin Localisation : Loon Plage
    Date d'inscription : 12/06/2012

    Feuille de personnage
    personage: The Inner Sanctum

    MessageSujet: Re: Problème démarrage!!   Dim 20 Mar - 19:35

    salut furax j'ai 3 semaines de retard pas tjs dispo
    à 50%tu as raison
    ton mélange est trop riche bougies noires ou trop pauvre en air
    je pense que ta bécane est d'occasion double cornet à l'achat jamais vu
    si elle cale au bout de 20 secondes avec le starter diminue le temps 10s et joue sur la poignée d'acc
    vérifie à chaud le ralenti 1500 à1800tr le ralenti est réglé avec la poignée d'accélérateur
    si ralenti trop élevé + STARTER pas bon
    par contre si tu pouvais nous montrer une photo avec tes doubles cornets rien que voir le montage
    des bikers et moi seraient enchantés
    Revenir en haut Aller en bas
     
    Problème démarrage!!
    Revenir en haut 
    Page 1 sur 1

    Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
    HIGHLANDER-MOTORS-CLUB :: EN GENERAL :: MECANIQUE EN GENERAL-
    Sauter vers: