ASSOCIATION LOI 1901
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  GalerieGalerie  FAQFAQ  RechercherRechercher  CalendrierCalendrier  
              
 
Sujets similaires
HORLOGE
Derniers sujets
» Hyosung Aquila GV125
Jeu 14 Sep - 5:55 par philou 22

» longueur de chaine
Jeu 14 Sep - 5:49 par philou 22

» carburateur .
Jeu 14 Sep - 5:40 par philou 22

» Rempalcer le guide chaine ???
Mer 13 Sep - 19:10 par pollux59510

» Chicane
Mar 29 Aoû - 16:32 par Patoche76

» restauration cb- twin TD
Mar 29 Aoû - 5:16 par jufada

» sorti dans les prochain jour
Jeu 3 Aoû - 18:38 par jufada

» Poid limite ???
Jeu 3 Aoû - 5:18 par philou 22

» Ma jinlun
Mer 2 Aoû - 6:59 par jufada

» nouvelle performance
Mar 23 Mai - 5:33 par philou 22

» parcours du coeur
Mer 3 Mai - 16:07 par biker62

» fete de la moto fruges
Ven 21 Avr - 15:46 par mickael

» balade moto
Ven 7 Avr - 9:24 par jufada

» calendrier kickinkou
Jeu 23 Mar - 11:15 par biker62

» petite sortie st omer le 12 mars 2017
Ven 10 Mar - 8:37 par jufada

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

Le record du nombre d'utilisateurs en ligne est de 56 le Lun 31 Juil - 0:52
Petites annonces

    Pas d'annonces disponibles.



    Partagez | 
     

     Problème démarrage!!

    Voir le sujet précédent Voir le sujet suivant Aller en bas 
    AuteurMessage
    Furax62



    Masculin Localisation : Calais
    Date d'inscription : 24/02/2016

    MessageSujet: Problème démarrage!!   Mar 1 Mar - 14:39

    Bonjour,

    alors voila le soucis : lorsque je démarre la moto à froid,
    elle démarre impec ralenti dans les 2500 tours/min avec starter biensur!!
    puis une vingtaine de seconde plus tard elle cale!!

    Après controle des bougies elle sont bien noir, donc certainement un très mauvais mélange air essence ???
    A savoir la moto à les bougies neuves et pas de boite à air d' origine mais double cornet!!

    merci à tous pour votre aide!!
    Revenir en haut Aller en bas
    Inner Sanctum

    avatar

    Masculin Localisation : Loon Plage
    Date d'inscription : 12/06/2012

    Feuille de personnage
    personage: The Inner Sanctum

    MessageSujet: Re: Problème démarrage!!   Dim 20 Mar - 19:35

    salut furax j'ai 3 semaines de retard pas tjs dispo
    à 50%tu as raison
    ton mélange est trop riche bougies noires ou trop pauvre en air
    je pense que ta bécane est d'occasion double cornet à l'achat jamais vu
    si elle cale au bout de 20 secondes avec le starter diminue le temps 10s et joue sur la poignée d'acc
    vérifie à chaud le ralenti 1500 à1800tr le ralenti est réglé avec la poignée d'accélérateur
    si ralenti trop élevé + STARTER pas bon
    par contre si tu pouvais nous montrer une photo avec tes doubles cornets rien que voir le montage
    des bikers et moi seraient enchantés
    Revenir en haut Aller en bas
     
    Problème démarrage!!
    Voir le sujet précédent Voir le sujet suivant Revenir en haut 
    Page 1 sur 1
     Sujets similaires
    -
    » Problème démarrage XT
    » Problème démarrage
    » [ Volkswagen golf 3 Vr6 an 1992 ] problème démarrage
    » Problème démarrage sur une c5 de 2001
    » [ VW bora bk 1.9 tdi an 99 ] problème démarrage à froid

    Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
    HIGHLANDER-MOTORS-CLUB :: EN GENERAL :: MECANIQUE EN GENERAL-
    Sauter vers: